Connect with us

Política

Lanzan la aplicación más esperada para no cometer errores de cálculo con el “dólar Alberto”

El retorno del dólar ahorrista -también conocido como “dólar Alberto”- generó un nuevo dolor de cabeza para miles de usuarios que tenían planeado comprar un bien de uso en moneda estadounidense, viajar al exterior en sus vacaciones o atesorar divisas extranjeras.

A fines de diciembre pasado, el gobierno del presidente electo Alberto Fernández consiguió darle impulso al proyecto de ley de Emergencia Económica que establece, entre otros puntos, la aparición de un impuesto, que durará por cinco períodos fiscales, a la compra de billetes y divisas en moneda extranjera.

El porcentaje adicional de 30% no solo incluye a los dólares que se pagan por medio de la tarjeta de crédito sino a los dólares adquiridos para el atesoramiento.

Para evitar cometer errores de cálculo, la desarolladora Molten Iron lanzó una aplicación denominada “Calculadora dólar turista”, exclusiva, hasta el momento, para dispositivos Android.

La app ya está disponible para descargarse de forma gratuita de la tienda Google Play.

¿Para qué sirve?

La aplicación, actualizada el 29 de diciembre pasado, permite calcular cuánto saldría ese producto que pretende comprar, o ese servicio contratado en dólares estadounidenses.

La app, que pesa 14 megabytes (MB), ofrece también la chance de calcular el valor de los servicios y productos cotizados en euros y reales.

¿Cómo se usa?

En primer lugar, el usuario debe seleccionar la divisa en la que figura el precio del producto o servicio.

Después, debe ingresar el importe y elegir si es con o sin IVA (Impuesto al Valor Agregado) incluido.

Luego, el usuario tiene que elegir el impuesto según el servicio a adquirir (o ya adquirido).

Por ejemplo, Netflix, Spotifty o Steam tributan un 8%, mientras que el porcentaje para la compra de divisas extranjeras, por ejemplo, alcanza el 30% antes mencionado.

Por último, el usuario debe presionar OK para que la aplicación calcule el monto a desembolsar.

¿Requisitos?

Para utilizarla, requiere que el dispositivo posea la versión 5.0 del sistema operativo Android 5.0 o una posterior.

Continue Reading
Advertisement
Click to comment

Leave a Reply

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Advertisement
Idiomas
//naucaish.net/4/4068622
A %d blogueros les gusta esto: